Cisco SPA-1XTENGE-XFP
10 Gigabit Ethernet Shared Port Adapter
/DE/ Auf Anfrage ist die Gewährung eines 7-tägigen Zahlungszieles für gewerbliche EU-Käufer möglich (Kreditwürdigkeit vorausgesetzt).
/EN/ After a creditworthiness check EU-commercial purchaser can pay for this item within 7 days from date of invoice.
WIR GEBEN 3 JAHRE GARANTIE!
Dieses Angebot unterliegt der Differenzbesteuerung nach § 25a UStG. , daher ist die Mehrwertsteuer im Preis inkludiert. Die Umsatzsteuer wird aber in der Rechnung nicht ausgewiesen und kann nicht in Abzug gebracht werden.
Wenn Sie auf einer Rechnung mit ausgewiesener Umsatzsteuer bestehen, informieren Sie uns bitte, damit wir ein entsprechendes -Angebot speziell für Sie erstellen können.
Das Angebot richtet sich ausschließlich an Personen außerhalb Österreichs und an gewerbliche Käufer in der EU, ist daher Umsatzsteuer FREI!
Privatpersonen, wenn die zufällig den Artikel ersteigert haben, erhalten eine Rechnung gemäß § 24 UStG 1994 (Differenzbesteuerung) - Umsatzsteuer-FREI!
Bitte mailen Sie uns sofort nach Auktionsende/Kauf Ihre UID (Umsatzsteuer-Identifikationsnummer), damit wir für Sie eine Netto-Rechnung erstellen können. Sollten Sie als Unternehmer noch keine UID haben, beantragen Sie diese bitte beim Finanzamt oder kontaktieren Sie uns.
Cisco SPA-1XTENGE-XFP
Features:
The Cisco SPA/SIP portfolio offers many advantages, including:
• Highly modular, flexible, intelligent interface processors
– Superior flexibility, supporting a combination of interface types on the same interface processor for consistent services, independent of access technology
– Pioneering programmable interface processors that provide flexibility for the service diversity required in next-generation networks
– Innovative design that provides intelligent delivery of services without compromising on performance
• Increased speed-to-service revenue
– The scalable, programmable Cisco architecture extended to 10 Gbps dramatically improves customer density, increasing potential revenue per platform.
– Interface breadth (copper, channelized, POS, ATM, and Ethernet) on a modular interface processor allows service providers to roll out new services more quickly, helping ensure that all customers large and small receive consistent, secure, and guaranteed services.
– High-density Small Form-Factor Pluggable (SFP) interfaces are featured for high-port-count applications with reach flexibility. Future optical technology improvements can be adopted using existing SPAs.
• Dramatically improved return on your routing investment
– Improved slot economics and increased density reduce capital expenditures (CapEx).
– The ability to easily add new interfaces as they are needed enables a "pay-as-you-grow" business model while still offering a high-density solution.
– SPAs are shared across multiple platforms, and can be easily moved from one to another, providing consistent feature support, accelerated product delivery, and a significant reduction in operating expenses (OpEx) through common sparing as service needs change.
Features
Descriptions
Product Compatibility
• Cisco Catalyst 6500 Series Switches • Cisco 7600 Series Routers • Cisco 12000 Series Routers • Cisco XR 12000 Series Routers
Port Density per SPA
One 10-Gigabit Ethernet port
Physical Interface
10-Gbps XFP optics
LED Indicators
SPA status - Bicolor green and amber LEDs encode the SPA status as follows:
• LED off: SPA is powered off
• LED amber: SPA is powered on and initializing
• LED green: SPA is powered on and operationalIn addition to the status LED, the SPAs also have a bicolor, surface-mount, right-angle LED dedicated to each port to indicate port status. The green and amber LEDs encode the port status as follows:
• LED off: Port is not enabled by software
• LED amber: Port is enabled by software, but there is a problem with the Ethernet link
• LED green: Port is enabled by software, and there is a valid Ethernet link
Features and Functions
• Full-duplex operation
• 802.1Q VLAN termination
• Jumbo frames support (9188 bytes)
• Support for command-line interface (CLI)-controlled online insertion and removal (OIR)
• 802.3x flow control
• Up to 4000 VLANs per SPA
• Up to 5000 MAC accounting entries per SPA (source MAC accounting on the ingress and destination MAC accounting on the egress)
• Up to 2000 MAC address entries for destination MAC address filtering per SPA, and up to 1000 MAC address filtering entries per port
• Per-port byte and packet counters for policy drops; oversubscription drops; cyclic-redundancy-check (CRC) error drops; packet sizes; and unicast, multicast, and broadcast packets
• Per-VLAN byte and packet counters for policy drops; oversubscription drops; and unicast, multicast, and broadcast packets
• Per-port byte counters for good bytes and dropped bytesOther software features supported:
• Ethernet over Multiprotocol Label Switching (EoMPLS)
• QoS
• Hot Standby Router Protocol (HSRP)
• Virtual Router Redundancy Protocol (VRRP)
Network Management
Network management using:
• Field-replaceable XFP modules
• Host-system CLI
• Simple Network Management Protocol (SNMP)Inventory- and asset management-related MIBs:
• Entity-MIB (RFC 2737)
• Cisco-entity-asset-MIBFault management:
• Cisco-entity-field-replaceable unit (FRU)-control-MIB
• Cisco-entity-alarm-MIB
• Cisco-entity-sensor-MIBPhysical interface management:
• IF-MIB
• Etherlike-MIB (RFC 2665)Other MIBs:
• Remote Monitoring (RMON)-MIB (RFC 1757)
• Cisco-class-based-QoS-MIB
• MPLS-related MIBs
• Ethernet MIB/RMON
LIEFERUNG/SHIPPING
€ 4 Österreich, € 8 Deutschland, € 16 EU, $ 40 North America. Mehrere gleichzeitig gekaufte Artikel werden gemeinsam verschickt. /EN/ € 16 EU, $ 40 North America. Articles purchased at the same time will be sent together.
GARANTIE/WARRANTY
Wir bieten 30 Tage Sofort-Tausch-Garantie.
Dieses Angebot unterliegt der Differenzbesteuerung nach § 25a UStG. , daher ist die Mehrwertsteuer im Preis inkludiert. Die Umsatzsteuer wird aber in der Rechnung nicht ausgewiesen und kann nicht in Abzug gebracht werden.
Wenn Sie auf einer Rechnung mit ausgewiesener Umsatzsteuer bestehen, informieren Sie uns bitte, damit wir ein entsprechendes -Angebot speziell für Sie erstellen können.
Das Angebot richtet sich ausschließlich an Personen außerhalb Österreichs und an gewerbliche Käufer in der EU, ist daher Umsatzsteuer FREI!
Privatpersonen, wenn die zufällig den Artikel ersteigert haben, erhalten eine Rechnung gemäß § 24 UStG 1994 (Differenzbesteuerung) - Umsatzsteuer-FREI!
Bitte mailen Sie uns sofort nach Auktionsende/Kauf Ihre UID (Umsatzsteuer-Identifikationsnummer), damit wir für Sie eine Netto-Rechnung erstellen können. Sollten Sie als Unternehmer noch keine UID haben, beantragen Sie diese bitte beim Finanzamt oder kontaktieren Sie uns.
/EN/ We offer a 30-day no-DOA guarantee for all items described as new or working.
Das Kleingeschriebene ;-)) /The Small Print... Käufer zahlt im voraus Bar oder mit Überweisung. Das Gerät wurde überprüft und ist technisch o.k. 30 Tage Sofort-Tausch-Garantie. Der Käufer ist verantwortlich für die Überprüfung der Artikel während des Garantiezeitraums. Artikel, die der veröffentlichten Beschreibung nicht entsprechen, werden sofort auf unsere Kosten ersetzt (event. das Geld refundiert). Fragen bitte per E-Mail. Danke und viel Spaß beim Bieten!
/EN/ Buyer prepays via wire transfer. Paying via Pay Pal is also possible, but no Credit Card Payments are accepted! We offer a 30-day no-DOA guarantee for all items described as new or working. The buyer is responsible for checking the condition of the unit(s) within the warranty period. We will replace/repay any item(s) which do not meet the description. E-mail any questions. Thanks!
