UBB Store

Cisco SPA-1XOC12-POS 1-Port OC-12c/STM-4c POS Shared Port Adapter
When you click on links to various merchants on this site and make a purchase, this can result in this site earning a commission. Affiliate programs and affiliations include, but are not limited to, the eBay Partner Network.
Cisco SPA-1XOC12-POS 1-Port OC-12c/STM-4c POS Shared Port Adapter
Price: AT $85.62

Cisco SPA-1XOC12-POS

1-Port OC-12c/STM-4c POS Shared Port Adapter

/DE/ Auf Anfrage ist die Gewährung eines 7-tägigen Zahlungszieles für gewerbliche EU-Käufer möglich (Kreditwürdigkeit vorausgesetzt).
/EN/ After a creditworthiness check EU-commercial purchaser can pay for this item within 7 days from date of invoice.

WIR GEBEN 3 JAHRE GARANTIE!

Dieses Angebot unterliegt der Differenzbesteuerung nach § 25a UStG. , daher ist die Mehrwertsteuer im Preis inkludiert. Die Umsatzsteuer wird aber in der Rechnung nicht ausgewiesen und kann nicht in Abzug gebracht werden.
Wenn Sie auf einer Rechnung mit ausgewiesener Umsatzsteuer bestehen, informieren Sie uns bitte, damit wir ein entsprechendes -Angebot speziell für Sie erstellen können.
Das Angebot richtet sich ausschließlich an Personen außerhalb Österreichs und an gewerbliche Käufer in der EU, ist daher Umsatzsteuer FREI!
Privatpersonen, wenn die zufällig den Artikel ersteigert haben, erhalten eine Rechnung gemäß § 24 UStG 1994 (Differenzbesteuerung) - Umsatzsteuer-FREI!
Bitte mailen Sie uns sofort nach Auktionsende/Kauf Ihre UID (Umsatzsteuer-Identifikationsnummer), damit wir für Sie eine Netto-Rechnung erstellen können. Sollten Sie als Unternehmer noch keine UID haben, beantragen Sie diese bitte beim Finanzamt oder kontaktieren Sie uns.

Cisco SPA-1XOC12-POS 1-Port OC-12 POS SPA is available on high-end Cisco routing platforms, offering the benefits of network scalability with lower initial costs and easy upgrades. The Cisco SPA/SIP portfolio continues Cisco's focus on investment protection along with consistent feature support, broad interface availability, and the latest technology. The Cisco SPA/SIP portfolio allows different interfaces (packet over SONET/SDH [POS], ATM, Ethernet, etc.) to be deployed on the same interface processor. The Cisco 1-Port OC-12 POS SPA provides a single Small Form-Factor Pluggable (SFP) interface. SFP modules are available in multiple optical reaches from 2 to 80 kilometers (km).

Applications
The Cisco 1-Port OC-12 POS SPA can be used in multiple applications including:
- Access and aggregation
- WAN uplinks
- Internet peering

Key Features and Benefits
The Cisco SPA/SIP portfolio offers many advantages, including:

- Highly modular, flexible, intelligent interface processors
– Superior flexibility, providing a combination of interface types on the same interface processor for consistent services, independent of access technology.
– Pioneering programmable interface processors that provide flexibility for the service diversity required in next-generation networks.
– Innovative design that supports intelligent service delivery without compromising on performance.

- Increased speed to service revenue
– The scalable, programmable Cisco architecture extended to 10 Gbps dramatically improves customer density, increasing potential revenue per platform.
– High-density SFP interfaces are featured for high-port-count applications with reach flexibility. Future optical technology improvements can be adopted using existing SPAs.

- Dramatically improved return on your routing investment
- Improved slot economics and increased density reduce capital expenditures (CapEx).
- The ability to easily add new interfaces as they are needed enables a "pay-as-you-grow" business model.
- SPAs are shared across multiple platforms, and can be easily moved from one to another, providing consistent feature support, accelerated product delivery, and a significant reduction in operating expenses (OpEx) through common sparing as service needs change.


Features

Descriptions

Product Compatibility

• Cisco 7304 Router • Cisco Catalyst 6500 Series Switches • Cisco 7600 Series Routers • Cisco 12000 Series Routers • Cisco XR 12000 Series Routers • Cisco ASR 1000 Series Router

Port Density per SPA

1 port

Physical Interface

• OC-12c/STM-4c SFP optics module (refer to optical parameters in Table 2) • Visual status indicators (LEDs): • SPA status LED • Per-port LEDs • Carrier and alarm • Active and loopback

Protocols

• High-Level Data Link Control (HDLC), RFC 2615 • Point-to-Point Protocol (PPP), RFC 1662 • Frame Relay, RFC 2427 • IPv4/IPv6

Features and Functions

• Synchronization • Local (internal) or loop timed (recovered from network) • Pointer activity monitoring • Local (diagnostic) and line (network) loopback • Section data communications channel (SDCC)---Platform-dependent feature • Payload mapping • POS with 1 + X^43 self-synchronous scrambler • SONET/SDH compliance • Telcordia (Bellcore) GR-253-CORE (as applicable) • ANSI T1.105, T1.231 • ITU-T G.707, G.957, G.825 (as applicable) • Supported SONET/SDH alarm and signal events • Signal failure bit error rate (SF-ber) • Signal degrade bit error rate (SD-ber) • Signal label payload construction (C2) • Path trace byte (J1) • Section • Loss of signal (LOS) • Loss of frame (LOF) • Error counts for B1 • Threshold crossing alarms (TCA) for B1 • Line • Line alarm indication signal (LAIS) • Line remote defect indication (LRDI) • Line remote error indication (LREI) • Error counts for B2 • TCA for B2 • Path • Path alarm indication signal (PAIS) • Path remote defect indication (PRDI) • Path remote error indication (PREI) • Error counts for B3 • TCA for B3 • Loss of pointer (LOP) • Positive stuffing event (PSE) • Negative stuffing event (NSE) • Path unequipped indication signal (PUNEQ) • Path payload mismatch indication signal (PPLM)

Network Management

• RFC 2558 MIB (SONET/SDH) • Simple Network Management Protocol (SNMP)

Reliability and Availability

• Online insertion and removal (OIR) • Field-replaceable SFP optical modules • 1+1 SONET Automatic Protection Switching (APS) and SDH Linear Multiplexer Section Protection (MSP) protocols • Single SPA software reset

Physical Specifications

• Weight: 0.75 lb or 0.34 kg • Height: 0.8 in. or 2.03 cm---(single height) • Width: 6.75 in. or 17.15 cm • Depth: 7.28 in. or 18.49 cm

Power

12.8 W maximum

Environmental Specifications

• Operating temperature: 41 to 104°F or 5 to 40°C • Storage temperature: -38 to 150°F or -40 to 70°C • Operating humidity: 5 to 85% relative humidity • Storage humidity: 5 to 95% relative humidity

Compliance and Agency Approvals

Safety

• UL 60950 • CSA 22.2-No.60950 • EN60950 • IEC 60950 CB Scheme • ACA TS001 • AS/NZS 3260 • EN60825\IEC60825 laser safety (SR, IR-Class 1) (VSR-Class 1M)1 • 21CFR1040 -FDA Code of Federal Regulations (USA) laser safety (SR, IR-Class 1) (VSR-Class 1M)1

EMC

• FCC Part 15 (CFR 47) • ICES 003 • EN55022 • CISPR 22 • AS/NZ 3548 • VCCI • EN55024 • EN50082-1 • EN61000-6-1 • EN61000-3-2 • EN61000-3-3

Network Equipment Building System (NEBS)

This product is designed to meet the following requirements (official qualification may be in progress):

• SR-3580---NEBS: Criteria levels (Level 3 compliant) • GR-63-Core---NEBS: Physical protection • GR-1089-Core---NEBS: EMC and safety

ETSI

• EN300 386/EN300 386-2 Class B • ETS 300 019 Storage Class 1.1 • ETS 300 019 Transportation Class 2.3 • ETS 300 019 Stationary Use Class 3.1

LIEFERUNG/SHIPPING

€ 4 Österreich, € 8 Deutschland, € 16 Europa, $ 22 North America. Mehrere gleichzeitig gekaufte Artikel werden gemeinsam verschickt. /EN/ € 16 Europa, $ 22 North America. Articles purchased at the same time will be sent together.

GARANTIE/WARRANTY

Ich biete 30 Tage Sofort-Tausch-Garantie.

Dieses Angebot unterliegt der Differenzbesteuerung nach § 25a UStG. , daher ist die Mehrwertsteuer im Preis inkludiert. Die Umsatzsteuer wird aber in der Rechnung nicht ausgewiesen und kann nicht in Abzug gebracht werden.
Wenn Sie auf einer Rechnung mit ausgewiesener Umsatzsteuer bestehen, informieren Sie uns bitte, damit wir ein entsprechendes -Angebot speziell für Sie erstellen können.
Das Angebot richtet sich ausschließlich an Personen außerhalb Österreichs und an gewerbliche Käufer in der EU, ist daher Umsatzsteuer FREI!
Privatpersonen, wenn die zufällig den Artikel ersteigert haben, erhalten eine Rechnung gemäß § 24 UStG 1994 (Differenzbesteuerung) - Umsatzsteuer-FREI!
Bitte mailen Sie uns sofort nach Auktionsende/Kauf Ihre UID (Umsatzsteuer-Identifikationsnummer), damit wir für Sie eine Netto-Rechnung erstellen können. Sollten Sie als Unternehmer noch keine UID haben, beantragen Sie diese bitte beim Finanzamt oder kontaktieren Sie uns.

/EN/ We offer a 30-day no-DOA guarantee for all items described as new or working.

Das Kleingeschriebene ;-)) /The Small Print... Käufer zahlt im voraus Bar oder mit Überweisung. Das Gerät wurde überprüft und ist technisch o.k. 30 Tage Sofort-Tausch-Garantie. Der Käufer ist verantwortlich für die Überprüfung der Artikel während des Garantiezeitraums. Artikel, die der veröffentlichten Beschreibung nicht entsprechen, werden sofort auf unsere Kosten ersetzt (event. das Geld refundiert). Fragen bitte per E-Mail. Danke und viel Spaß beim Bieten!
/EN/ Buyer prepays via wire transfer. Paying via Pay Pal is also possible, but no Credit Card Payments are accepted! We offer a 30-day no-DOA guarantee for all items described as new or working. The buyer is responsible for checking the condition of the unit(s) within the warranty period. We will replace/repay any item(s) which do not meet the description. E-mail any questions. Thanks!




Buy Now